<!DOCTYPE html>
<html class="" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# og: http://ogp.me/ns#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

	
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Nach sieben Jahren: Der Motor ist wieder drin - AUTO Blogger</title>

<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.autoblogger.de/nach-sieben-jahren-der-motor-ist-wieder-drin/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nach sieben Jahren: Der Motor ist wieder drin - AUTO Blogger" />
<meta property="og:description" content="Ich habe es ja gar nicht mehr zu hoffen gewagt, aber gestern war es endlich soweit: Der Motor konnte nach 7 Jahren und 3 Tagen zurück in den Buckelvolvo. Und was faszinierend war: Ich habe auf Anhieb fast alle Schrauben wiedergefunden. Wer Ordnung hält ist zu faul zum suchen. 😉 Dadurch das der Vorderwagen noch &hellip;" />
<meta property="og:url" content="http://www.autoblogger.de/nach-sieben-jahren-der-motor-ist-wieder-drin/" />
<meta property="og:site_name" content="AUTO Blogger" />
<meta property="article:publisher" content="https://www.facebook.com/IconicCars" />
<meta property="article:tag" content="Volvo PV 544" />
<meta property="article:tag" content="Weblinks" />
<meta property="article:section" content="Schrauber-Werkstatt" />
<meta property="article:published_time" content="2017-05-21T13:58:10+02:00" />
<meta property="og:image" content="http://www.autoblogger.de/wp-content/uploads/2017/05/IMG_2313.jpg" />
<meta property="og:image:width" content="4032" />
<meta property="og:image:height" content="3024" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ich habe es ja gar nicht mehr zu hoffen gewagt, aber gestern war es endlich soweit: Der Motor konnte nach 7 Jahren und 3 Tagen zurück in den Buckelvolvo. Und was faszinierend war: Ich habe auf Anhieb fast alle Schrauben wiedergefunden. Wer Ordnung hält ist zu faul zum suchen. 😉 Dadurch das der Vorderwagen noch [&hellip;]" />
<meta name="twitter:title" content="Nach sieben Jahren: Der Motor ist wieder drin - AUTO Blogger" />
<meta name="twitter:site" content="@jenswilde" />
<meta name="twitter:image" content="http://www.autoblogger.de/wp-content/uploads/2017/05/IMG_2313.jpg" />
<meta name="twitter:creator" content="@jenswilde" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AUTO Blogger &raquo; Feed" href="http://www.autoblogger.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="AUTO Blogger &raquo; Kommentar-Feed" href="http://www.autoblogger.de/comments/feed/" />
			<link rel="shortcut icon" href="//www.autoblogger.de/wp-content/uploads/2017/02/favicon-16x16.png" type="image/x-icon" />
					<!-- For iPhone -->
			<link rel="apple-touch-icon-precomposed" href="//www.autoblogger.de/wp-content/uploads/2017/02/apple-icon-57x57.png">
					<!-- For iPhone 4 Retina display -->
			<link rel="apple-touch-icon-precomposed" sizes="114x114" href="//www.autoblogger.de/wp-content/uploads/2017/02/apple-icon-114x114.png">
					<!-- For iPad -->
			<link rel="apple-touch-icon-precomposed" sizes="72x72" href="//www.autoblogger.de/wp-content/uploads/2017/02/apple-icon-72x72.png">
					<!-- For iPad Retina display -->
			<link rel="apple-touch-icon-precomposed" sizes="144x144" href="//www.autoblogger.de/wp-content/uploads/2017/02/apple-icon-144x144.png">
		
		<meta property="og:title" content="Nach sieben Jahren: Der Motor ist wieder drin"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="http://www.autoblogger.de/nach-sieben-jahren-der-motor-ist-wieder-drin/"/>
		<meta property="og:site_name" content="AUTO Blogger"/>
		<meta property="og:description" content="Ich habe es ja gar nicht mehr zu hoffen gewagt, aber gestern war es endlich soweit: Der Motor konnte nach 7 Jahren und 3 Tagen zurück in den Buckelvolvo. Und was faszinierend war: Ich habe auf Anhieb fast alle Schrauben wiedergefunden. Wer Ordnung hält ist zu faul zum suchen. ;-)

Dadurch das der Vorderwagen noch fast"/>

									<meta property="og:image" content="http://www.autoblogger.de/wp-content/uploads/2017/05/IMG_2313.jpg"/>
							<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.autoblogger.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='foobox-free-min-css'  href='http://www.autoblogger.de/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=1.2.27' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.autoblogger.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-board-css'  href='http://www.autoblogger.de/wp-content/plugins/social-board/public/css/styles.min.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='tag-groups-css-frontend-structure-css'  href='http://www.autoblogger.de/wp-content/plugins/tag-groups/css/jquery-ui.structure.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='tag-groups-css-frontend-theme-css'  href='http://www.autoblogger.de/wp-content/plugins/tag-groups/css/ui-gray/jquery-ui.theme.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='http://www.autoblogger.de/wp-content/themes/Avada/assets/css/style.min.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://www.autoblogger.de/wp-content/themes/Avada-Child-Theme/style.css?ver=4.7.5' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-shortcodes-css'  href='http://www.autoblogger.de/wp-content/themes/Avada/shortcodes.css?ver=5.0.6' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fontawesome-css'  href='http://www.autoblogger.de/wp-content/themes/Avada/assets/fonts/fontawesome/font-awesome.css?ver=5.0.6' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='http://www.autoblogger.de/wp-content/themes/Avada/assets/fonts/fontawesome/font-awesome.css?ver=5.0.6' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 8]>
<link rel='stylesheet' id='avada-IE8-css'  href='http://www.autoblogger.de/wp-content/themes/Avada/assets/css/ie8.css?ver=5.0.6' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='http://www.autoblogger.de/wp-content/themes/Avada/assets/css/ie.css?ver=5.0.6' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='avada-iLightbox-css'  href='http://www.autoblogger.de/wp-content/themes/Avada/ilightbox.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='avada-animations-css'  href='http://www.autoblogger.de/wp-content/themes/Avada/animations.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-builder-shortcodes-css'  href='http://www.autoblogger.de/wp-content/plugins/fusion-builder/css/fusion-shortcodes.min.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='avada-dynamic-css-css'  href='//www.autoblogger.de/wp-content/uploads/avada-styles/avada-6255.css?timestamp=1495825960&#038;ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='avada_google_fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%7CPT+Sans+Caption%3A400&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='igniteup-front-compulsory-css'  href='http://www.autoblogger.de/wp-content/plugins/igniteup/includes/css/front-compulsory.css?ver=3.2' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.11 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-27141968-10';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-27141968-10', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.autoblogger.de","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.autoblogger.de/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.1.11'></script>
<script type='text/javascript' src='http://www.autoblogger.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.autoblogger.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.autoblogger.de/wp-content/themes/Avada/assets/js/html5shiv.js?ver=5.0.6'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.autoblogger.de/wp-content/themes/Avada/assets/js/excanvas.js?ver=5.0.6'></script>
<![endif]-->
<script type='text/javascript' src='http://www.autoblogger.de/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=1.2.27'></script>
<link rel='https://api.w.org/' href='http://www.autoblogger.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.autoblogger.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.autoblogger.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.autoblogger.de/?p=6255' />
<link rel="alternate" type="application/json+oembed" href="http://www.autoblogger.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.autoblogger.de%2Fnach-sieben-jahren-der-motor-ist-wieder-drin%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.autoblogger.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.autoblogger.de%2Fnach-sieben-jahren-der-motor-ist-wieder-drin%2F&#038;format=xml" />
<script type="text/javascript">igniteup_ajaxurl = "http://www.autoblogger.de/wp-admin/admin-ajax.php";</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="http://www.autoblogger.de/nach-sieben-jahren-der-motor-ist-wieder-drin/amp/" />
	
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	
	</head>
<body class="post-template-default single single-post postid-6255 single-format-standard fusion-body no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop mobile-logo-pos-left layout-wide-mode has-sidebar fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-image-hovers fusion-show-pagination-text">
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:1px;"></div>
				
		
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v1 fusion-logo-left fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo-1 fusion-mobile-menu-design-modern ">
					<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
		
<div class="fusion-logo" data-margin-top="13px" data-margin-bottom="13px" data-margin-left="0px" data-margin-right="0px">
				<a class="fusion-logo-link" href="http://www.autoblogger.de/">
						<img src="//www.autoblogger.de/wp-content/uploads/2017/02/logo-autoblogger.png" width="355" height="55" alt="AUTO Blogger" class="fusion-logo-1x fusion-standard-logo" />

							<img src="//www.autoblogger.de/wp-content/uploads/2017/02/logo-autoblogger.png" width="355" height="55" alt="AUTO Blogger" class="fusion-standard-logo fusion-logo-2x" />
			
			<!-- mobile logo -->
											<img src="//www.autoblogger.de/wp-content/uploads/2017/02/logo-autoblogger.png" width="355" height="55" alt="AUTO Blogger" class="fusion-logo-1x fusion-mobile-logo-1x" />

									<img src="//www.autoblogger.de/wp-content/uploads/2017/02/logo-autoblogger.png" width="355" height="55" alt="AUTO Blogger" class="fusion-logo-2x fusion-mobile-logo-2x" />
							
			<!-- sticky header logo -->
					</a>
		</div>		<nav class="fusion-main-menu"><ul id="menu-main-menu" class="fusion-menu"><li  id="menu-item-8858"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8858 fusion-dropdown-menu"  ><a  href="http://www.autoblogger.de/usa-import-infos/"><span class="menu-text">USA-Selbst-Import</span></a><ul class="sub-menu"><li  id="menu-item-8865"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8865 fusion-dropdown-submenu"  ><a  href="http://www.autoblogger.de/importkalkulator/"><span class="">Importkalkulator</span></a></li><li  id="menu-item-8873"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8873 fusion-dropdown-submenu"  ><a  href="http://www.autoblogger.de/transport-anfrage/"><span class="">Transportkosten-Anfrage</span></a></li><li  id="menu-item-8863"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8863 fusion-dropdown-submenu"  ><a  href="http://www.autoblogger.de/usa-import-infos/zeitlicher-ablauf/"><span class="">Zeitlicher Ablauf</span></a></li><li  id="menu-item-8862"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8862 fusion-dropdown-submenu"  ><a  href="http://www.autoblogger.de/usa-import-infos/kosten-im-detail/"><span class="">Kosten im Detail</span></a></li><li  id="menu-item-8861"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8861 fusion-dropdown-submenu"  ><a  href="http://www.autoblogger.de/usa-import-infos/was-wann-bezahlen/"><span class="">Was wann bezahlen</span></a></li><li  id="menu-item-8860"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8860 fusion-dropdown-submenu"  ><a  href="http://www.autoblogger.de/usa-import-infos/zulassung-in-deutschland/"><span class="">Zulassung in DE</span></a></li><li  id="menu-item-8859"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8859 fusion-dropdown-submenu"  ><a  href="http://www.autoblogger.de/usa-import-infos/meine-erfahrungen/"><span class="">So ist es mir ergangen</span></a></li></ul></li><li  id="menu-item-6104"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6104 fusion-dropdown-menu"  ><a  href="#"><span class="menu-text">Magazin</span></a><ul class="sub-menu"><li  id="menu-item-6100"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6100 fusion-dropdown-submenu"  ><a  href="http://www.autoblogger.de/angetestet/"><span class="">Angetestet</span></a></li><li  id="menu-item-6206"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6206 fusion-dropdown-submenu"  ><a  href="http://www.autoblogger.de/buchtipps/"><span class="">Buchtipps</span></a></li><li  id="menu-item-6103"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6103 fusion-dropdown-submenu"  ><a  href="http://www.autoblogger.de/news/"><span class="">News</span></a></li><li  id="menu-item-6101"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6101 fusion-dropdown-submenu"  ><a  href="http://www.autoblogger.de/on-the-road/"><span class="">On the road</span></a></li><li  id="menu-item-6099"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6099 fusion-dropdown-submenu"  ><a  href="http://www.autoblogger.de/schrauber-werkstatt/"><span class="">Schrauber-Werkstatt</span></a></li><li  id="menu-item-6102"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6102 fusion-dropdown-submenu"  ><a  href="http://www.autoblogger.de/technologie/"><span class="">Technologie</span></a></li></ul></li><li  id="menu-item-6111"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6111"  ><a  target="_blank" rel="noopener noreferrer" href="https://iconiccars.shop/"><span class="menu-text">SHOP</span></a></li><li  id="menu-item-6105"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6105 fusion-dropdown-menu"  ><a ><span class="menu-text">Netzwerk</span></a><ul class="sub-menu"><li  id="menu-item-6106"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6106 fusion-dropdown-submenu"  ><a  target="_blank" rel="noopener noreferrer" href="http://www.carfax-report.de/"><span class="">Carfax-Report</span></a></li><li  id="menu-item-6112"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6112 fusion-dropdown-submenu"  ><a  target="_blank" rel="noopener noreferrer" href="http://scheibenkatalog.de"><span class="">Scheibenkatalog für US-Cars bis Bj. 1980</span></a></li></ul></li><li  id="menu-item-6208"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6208 fusion-dropdown-menu"  ><a  href="http://www.autoblogger.de/impressum/"><span class="menu-text">Impressum</span></a><ul class="sub-menu"><li  id="menu-item-6207"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6207 fusion-dropdown-submenu"  ><a  href="http://www.autoblogger.de/about/"><span class="">About me</span></a></li><li  id="menu-item-6209"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6209 fusion-dropdown-submenu"  ><a  href="http://www.autoblogger.de/disclaimer/"><span class="">Datenschutz</span></a></li></ul></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform" method="get" action="http://www.autoblogger.de/">
	<div class="search-table">
		<div class="search-field">
			<input type="text" value="" name="s" class="s" placeholder="Suchen ..." />
		</div>
		<div class="search-button">
			<input type="submit" class="searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div></li></ul></nav>			<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars"></a>
		
		
			</div>


<nav class="fusion-mobile-nav-holder"></nav>

	</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		<div id="sliders-container">
					</div>
				
					<div class="fusion-page-title-bar fusion-page-title-bar-breadcrumbs fusion-page-title-bar-left">
	<div class="fusion-page-title-row">
		<div class="fusion-page-title-wrapper">
			<div class="fusion-page-title-captions">

				
				
			</div>

												<div class="fusion-page-title-secondary"><div class="fusion-breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.autoblogger.de"><span itemprop="title">Startseite</span></a></span><span class="fusion-breadcrumb-sep">/</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.autoblogger.de/schrauber-werkstatt/"><span itemprop="title">Schrauber-Werkstatt</span></a></span><span class="fusion-breadcrumb-sep">/</span><span class="breadcrumb-leaf">Nach sieben Jahren: Der Motor ist wieder drin</span></div></div>
							
		</div>
	</div>
</div>
		
		
		
						<div id="main" class="clearfix " style="">
			<div class="fusion-row" style="">

<div id="content" style="float: left;">

			<div class="single-navigation clearfix">
			<a href="http://www.autoblogger.de/vatertag-gleich-schraubertag-am-buckelvolvo/" rel="next">&laquo; Vorheriger</a>			<a href="http://www.autoblogger.de/fuel-magazine-21-erabareshi-mono/" rel="prev">N&auml;chster &raquo;</a>		</div>
	
			<article id="post-6255" class="post post-6255 type-post status-publish format-standard has-post-thumbnail hentry category-schrauber-werkstatt tag-projekt-volvo-pv-544 tag-weblinks">
										<h2 class="entry-title fusion-post-title">Nach sieben Jahren: Der Motor ist wieder drin</h2>			
																								<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
							<ul class="slides">
																																																				<li>
																					<a href="http://www.autoblogger.de/wp-content/uploads/2017/05/IMG_2313.jpg" data-rel="iLightbox[gallery6255]" title="" data-title="IMG_2313" data-caption="">
												<span class="screen-reader-text">View Larger Image</span>
												<img width="4032" height="3024" src="http://www.autoblogger.de/wp-content/uploads/2017/05/IMG_2313-600x450.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.autoblogger.de/wp-content/uploads/2017/05/IMG_2313-200x150.jpg 200w, http://www.autoblogger.de/wp-content/uploads/2017/05/IMG_2313-400x300.jpg 400w, http://www.autoblogger.de/wp-content/uploads/2017/05/IMG_2313-600x450.jpg 600w, http://www.autoblogger.de/wp-content/uploads/2017/05/IMG_2313-800x600.jpg 800w, http://www.autoblogger.de/wp-content/uploads/2017/05/IMG_2313-1200x900.jpg 1200w, http://www.autoblogger.de/wp-content/uploads/2017/05/IMG_2313.jpg 4032w" sizes="(max-width: 800px) 100vw, 620px" />											</a>
																			</li>
																																																																																																																																																																											</ul>
						</div>
																		
						<div class="post-content">
				<p><strong>Ich habe es ja gar nicht mehr zu hoffen gewagt, aber gestern war es endlich soweit: Der Motor konnte nach 7 Jahren und 3 Tagen zurück in den Buckelvolvo. Und was faszinierend war: Ich habe auf Anhieb fast alle Schrauben wiedergefunden. Wer Ordnung hält ist zu faul zum suchen. 😉</strong></p>
<p>Dadurch das der Vorderwagen noch fast nackt ist, war das reinbugsieren des Motors ein Kinderspiel. Vorne am Querträger nur die beiden Lagergummis treffen und mit dem Getriebe die 4 Schraublöcher der Traverse an den Unterboden richtig positionieren. Schwieriger war das Thema Kardanwelle. Es gab einen Abstand von ca. 15mm zwischen Kardanflansch am Getriebe und der Welle. Naja, einfach mal anschrauben. Aber nix da. Danach &#8222;klötterte&#8220; es am Unterboden bei jeder Kardan-Drehung. Der Schuldige war schnell gefunden: Das mittlere Lager der Welle. Es war aus einer der beiden Führungen gerutscht. Darum auch die 15mm Abstand vorne: Zuerst korrekt positionieren am mittleren Lager und durch das Festschrauben vorne, zieht sich die Halterung am Mittellager dann auch richtig in die Gummilagerung. Gewußt wie.</p>
<p>Anschließend dann noch die neue Tachowelle mit Dichtring versehen, einstecken und festschrauben, sowie korrekt am Holm nach oben führen und durch die Spritzwand in den Innenraum. Womit wir beim nächsten &#8222;langjährigen Problem&#8220; sind: Die Schall-Isolierung am Dach war runtergekommen. Ich habe bei <a href="https://www.adms-shop.de/">ADMS</a> wirklich gute Innenraumdämmung mit Klebeschicht gefunden als Meterware. Ca. 10mm dick mit schwarzem Vlies. Die habe ich &#8211; wie es original war &#8211; in 3 Streifen á 140cm Länge und 26cm Breite geschnitten, dann mit &#8222;Würth Kraftsprühkleber Plus&#8220; das Dach eingesprüht, bei der Dämmung zusätzlich zur Klebeschicht auch nochmal was draufgesprüht, 10min abgelüftet und dann drangeklebt. Hält bombig. Tolles Material und super zu verarbeiten.</p>
<p>Ich hoffe das nun &#8222;der Knoten geplatzt ist&#8220; und ich Schritt für Schritt den Wagen wieder zusammen bekomme.</p>

		<style type='text/css'>
			#gallery-2 {
				margin: auto;
			}
			#gallery-2 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 50%;
			}
			#gallery-2 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-2 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-2' class='gallery galleryid-6255 gallery-columns-2 gallery-size-medium'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="iLightbox[postimages]" data-title="IMG_2312" data-caption="" href='http://www.autoblogger.de/wp-content/uploads/2017/05/IMG_2312.jpg'><img width="300" height="225" src="http://www.autoblogger.de/wp-content/uploads/2017/05/IMG_2312-300x225.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.autoblogger.de/wp-content/uploads/2017/05/IMG_2312-200x150.jpg 200w, http://www.autoblogger.de/wp-content/uploads/2017/05/IMG_2312-300x225.jpg 300w, http://www.autoblogger.de/wp-content/uploads/2017/05/IMG_2312-400x300.jpg 400w, http://www.autoblogger.de/wp-content/uploads/2017/05/IMG_2312-600x450.jpg 600w, http://www.autoblogger.de/wp-content/uploads/2017/05/IMG_2312-768x576.jpg 768w, http://www.autoblogger.de/wp-content/uploads/2017/05/IMG_2312-800x600.jpg 800w, http://www.autoblogger.de/wp-content/uploads/2017/05/IMG_2312-1024x768.jpg 1024w, http://www.autoblogger.de/wp-content/uploads/2017/05/IMG_2312-1200x900.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="iLightbox[postimages]" data-title="IMG_2313" data-caption="" href='http://www.autoblogger.de/wp-content/uploads/2017/05/IMG_2313.jpg'><img width="300" height="225" src="http://www.autoblogger.de/wp-content/uploads/2017/05/IMG_2313-300x225.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.autoblogger.de/wp-content/uploads/2017/05/IMG_2313-200x150.jpg 200w, http://www.autoblogger.de/wp-content/uploads/2017/05/IMG_2313-300x225.jpg 300w, http://www.autoblogger.de/wp-content/uploads/2017/05/IMG_2313-400x300.jpg 400w, http://www.autoblogger.de/wp-content/uploads/2017/05/IMG_2313-600x450.jpg 600w, http://www.autoblogger.de/wp-content/uploads/2017/05/IMG_2313-768x576.jpg 768w, http://www.autoblogger.de/wp-content/uploads/2017/05/IMG_2313-800x600.jpg 800w, http://www.autoblogger.de/wp-content/uploads/2017/05/IMG_2313-1024x768.jpg 1024w, http://www.autoblogger.de/wp-content/uploads/2017/05/IMG_2313-1200x900.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="iLightbox[postimages]" data-title="IMG_2314" data-caption="" href='http://www.autoblogger.de/wp-content/uploads/2017/05/IMG_2314.jpg'><img width="300" height="225" src="http://www.autoblogger.de/wp-content/uploads/2017/05/IMG_2314-300x225.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.autoblogger.de/wp-content/uploads/2017/05/IMG_2314-200x150.jpg 200w, http://www.autoblogger.de/wp-content/uploads/2017/05/IMG_2314-300x225.jpg 300w, http://www.autoblogger.de/wp-content/uploads/2017/05/IMG_2314-400x300.jpg 400w, http://www.autoblogger.de/wp-content/uploads/2017/05/IMG_2314-600x450.jpg 600w, http://www.autoblogger.de/wp-content/uploads/2017/05/IMG_2314-768x576.jpg 768w, http://www.autoblogger.de/wp-content/uploads/2017/05/IMG_2314-800x600.jpg 800w, http://www.autoblogger.de/wp-content/uploads/2017/05/IMG_2314-1024x768.jpg 1024w, http://www.autoblogger.de/wp-content/uploads/2017/05/IMG_2314-1200x900.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="iLightbox[postimages]" data-title="IMG_2316" data-caption="" href='http://www.autoblogger.de/wp-content/uploads/2017/05/IMG_2316.jpg'><img width="300" height="225" src="http://www.autoblogger.de/wp-content/uploads/2017/05/IMG_2316-300x225.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.autoblogger.de/wp-content/uploads/2017/05/IMG_2316-200x150.jpg 200w, http://www.autoblogger.de/wp-content/uploads/2017/05/IMG_2316-300x225.jpg 300w, http://www.autoblogger.de/wp-content/uploads/2017/05/IMG_2316-400x300.jpg 400w, http://www.autoblogger.de/wp-content/uploads/2017/05/IMG_2316-600x450.jpg 600w, http://www.autoblogger.de/wp-content/uploads/2017/05/IMG_2316-768x576.jpg 768w, http://www.autoblogger.de/wp-content/uploads/2017/05/IMG_2316-800x600.jpg 800w, http://www.autoblogger.de/wp-content/uploads/2017/05/IMG_2316-1024x768.jpg 1024w, http://www.autoblogger.de/wp-content/uploads/2017/05/IMG_2316-1200x900.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</dt></dl><br style="clear: both" />
		</div>

							</div>

							<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper">
	
			<span class="vcard" style="display: none;">
			<span class="fn">
				<a href="http://www.autoblogger.de/author/jwilde/" title="Beiträge von Jens Wilde" rel="author">Jens Wilde</a>			</span>
		</span>
	
	

	
	
			<span class="updated" style="display:none;">
			2017-05-21T13:58:10+00:00		</span>
	
<span>21.05.2017</span><span class="fusion-inline-sep">|</span>Kategorien: <a href="http://www.autoblogger.de/schrauber-werkstatt/" rel="category tag">Schrauber-Werkstatt</a><span class="fusion-inline-sep">|</span><span class="meta-tags">Tags: <a href="http://www.autoblogger.de/schlagwort/projekt-volvo-pv-544/" rel="tag">Volvo PV 544</a>, <a href="http://www.autoblogger.de/schlagwort/weblinks/" rel="tag">Weblinks</a></span><span class="fusion-inline-sep">|</span></div></div>												<div class="related-posts single-related-posts">
	<div class="fusion-title fusion-title-size-three sep-double" style="margin-top:0px;margin-bottom:31px;"><h3 class="title-heading-left">Ähnliche Beiträge</h3><div class="title-sep-container"><div class="title-sep sep-double"></div></div></div>
	
	
	
	
				<div class="fusion-carousel" data-imagesize="fixed" data-metacontent="no" data-autoplay="no" data-touchscroll="no" data-columns="5" data-itemmargin="44px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="">
		<div class="fusion-carousel-positioner">
			<ul class="fusion-carousel-holder">
													<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">

	
		<a href="http://www.autoblogger.de/vatertag-gleich-schraubertag-am-buckelvolvo/">
				<img src="http://www.autoblogger.de/wp-content/uploads/2017/05/IMG_0030-500x383.jpg" srcset="http://www.autoblogger.de/wp-content/uploads/2017/05/IMG_0030-500x383.jpg 1x, http://www.autoblogger.de/wp-content/uploads/2017/05/IMG_0030-500x383@2x.jpg 2x" width="500" height="383" alt="Vatertag = Schraubertag am Buckelvolvo" />


		</a>

	
</div>


													</div><!-- fusion-carousel-item-wrapper -->
					</li>
									<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">

	
		<a href="http://www.autoblogger.de/steinschlag-frontscheibe-reparieren-oder-austauschen/">
				<img src="http://www.autoblogger.de/wp-content/uploads/2015/05/2012-07-05-Carglass-21-500x383.jpg" srcset="http://www.autoblogger.de/wp-content/uploads/2015/05/2012-07-05-Carglass-21-500x383.jpg 1x, http://www.autoblogger.de/wp-content/uploads/2015/05/2012-07-05-Carglass-21-500x383@2x.jpg 2x" width="500" height="383" alt="Steinschlag: Frontscheibe reparieren oder austauschen?" />


		</a>

	
</div>


													</div><!-- fusion-carousel-item-wrapper -->
					</li>
									<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">

	
		<a href="http://www.autoblogger.de/lohnt-sich-ein-kauf-in-den-usa-bei-einem-starken-dollar/">
				<img src="http://www.autoblogger.de/wp-content/uploads/2014/09/USD-Kurs-Entwicklung-von-finanzen-net-seit-maerz-2014-500x383.jpg" srcset="http://www.autoblogger.de/wp-content/uploads/2014/09/USD-Kurs-Entwicklung-von-finanzen-net-seit-maerz-2014-500x383.jpg 1x, http://www.autoblogger.de/wp-content/uploads/2014/09/USD-Kurs-Entwicklung-von-finanzen-net-seit-maerz-2014-500x383@2x.jpg 2x" width="500" height="383" alt="Lohnt sich ein Kauf in den USA bei einem starken Dollar?" />


		</a>

	
</div>


													</div><!-- fusion-carousel-item-wrapper -->
					</li>
									<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">

	
		<a href="http://www.autoblogger.de/premiere-fuer-mich-ausbau-einer-geklebten-windschutzscheibe/">
				<img src="http://www.autoblogger.de/wp-content/uploads/2014/04/IMG_2452-500x383.jpg" srcset="http://www.autoblogger.de/wp-content/uploads/2014/04/IMG_2452-500x383.jpg 1x, http://www.autoblogger.de/wp-content/uploads/2014/04/IMG_2452-500x383@2x.jpg 2x" width="500" height="383" alt="Premiere für mich: Ausbau einer geklebten Windschutzscheibe" />


		</a>

	
</div>


													</div><!-- fusion-carousel-item-wrapper -->
					</li>
									<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">

	
		<a href="http://www.autoblogger.de/oldtimer-import-seit-1-1-2014-auch-ueber-bremerhaven-machbar/">
				<img src="http://www.autoblogger.de/wp-content/uploads/2014/01/Oldtimer-Verladung-bei-CFR-Rinkens-in-Los-Angeles-500x383.jpg" srcset="http://www.autoblogger.de/wp-content/uploads/2014/01/Oldtimer-Verladung-bei-CFR-Rinkens-in-Los-Angeles-500x383.jpg 1x, http://www.autoblogger.de/wp-content/uploads/2014/01/Oldtimer-Verladung-bei-CFR-Rinkens-in-Los-Angeles-500x383@2x.jpg 2x" width="500" height="383" alt="Oldtimer-Import seit 1.1.2014 auch über Bremerhaven machbar" />


		</a>

	
</div>


													</div><!-- fusion-carousel-item-wrapper -->
					</li>
							</ul><!-- fusion-carousel-holder -->
										<div class="fusion-carousel-nav">
					<span class="fusion-nav-prev"></span>
					<span class="fusion-nav-next"></span>
				</div>
			
		</div><!-- fusion-carousel-positioner -->
	</div><!-- fusion-carousel -->
</div><!-- related-posts -->


									</article>
		</div>
<div id="sidebar" class="sidebar fusion-widget-area fusion-content-widget-area" style="float: right;">
						
			<div id="social_links-widget-2" class="widget social_links">
		<div class="fusion-social-networks boxed-icons">

			<div class="fusion-social-networks-wrapper">
								
																										<a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" href="https://www.facebook.com/autoblogger.de" data-placement="bottom" data-title="Facebook" data-toggle="tooltip" data-original-title="" title="Facebook"  target="_blank" style="border-radius:4px;padding:8px;font-size:16px;color:#ffffff;background-color:#3b5998;border-color:#3b5998;"></a>
					
										
																										<a class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" href="http://instagram.com/jenswilde" data-placement="bottom" data-title="Instagram" data-toggle="tooltip" data-original-title="" title="Instagram"  target="_blank" style="border-radius:4px;padding:8px;font-size:16px;color:#ffffff;background-color:#3f729b;border-color:#3f729b;"></a>
					
										
																										<a class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" href="https://de.linkedin.com/in/jenswilde" data-placement="bottom" data-title="Linkedin" data-toggle="tooltip" data-original-title="" title="Linkedin"  target="_blank" style="border-radius:4px;padding:8px;font-size:16px;color:#ffffff;background-color:#0077b5;border-color:#0077b5;"></a>
					
										
				
			</div>
		</div>

		</div><div id="text-8" class="widget widget_text"><div class="heading"><h4 class="widget-title">Kooperations-Partner &#8230;</h4></div>			<div class="textwidget"><div  style="padding:10px 0 15px; text-align:center;"><a href="http://global-logistic-group.com/de/portfolio.html" target="_blank" rel="nofollow"><img src="http://www.autoblogger.de/wp-content/uploads/2017/05/global-logistic-group-logo.png" title="Global Logistic Group GmbH  [Seefracht-Spedition, speziell USA]" alt="Global Logistic Group GmbH [Seefracht-Spedition, Speziell USA]"></a></div>
<div style="padding:10px 0 5px;text-align:center;"><a href="http://www.bigparts.de/" target="_blank" rel="nofollow"><img src="http://www.autoblogger.de/wp-content/uploads/2017/05/big-parts-germany-logo.png" title="Big Parts Germany [Windschutzscheiben für Oldtimer]" alt="Big Parts Germany [Windschutzscheiben für Oldtimer]"></a></div>
<div style="padding:5px 0 0;text-align:center;"><a href="http://www.vp-autoparts.de/" target="_blank" rel="nofollow"><img src="http://www.autoblogger.de/wp-content/uploads/2017/06/logo-vp-autoparts.png" title="VP-Autoparts [Volvo/Mustang Oldtimer-Ersatzteile]" alt="VP-Autoparts [Volvo/Mustang Oldtimer-Ersatzteile]"></a></div>
</div>
		</div><div id="text-9" class="widget widget_text"><div class="heading"><h4 class="widget-title">Autokauf nie ohne Carfax-Report!</h4></div>			<div class="textwidget">Wer in den USA oder auch vielen EU-Ländern einen Wagen kaufen will, der schon eine 17-stelliger Fahrgestellnummer hat (ab ca. 1980), sollte die Fahrzeug-Historie hier überprüfen:

<iframe src="http://res.carfax.eu/widgets/vin_search_box.php?lang=de&amp;utm_medium=affiliate&amp;utm_source=carsfromusa.de&amp;utm_campaign=classified&amp;utm_content=widget" name="carfax widget" scrolling="no" height="265" frameborder="0" width="250"></iframe>

Detailinfos gibt es auf <a href="http://www.carfax-report.de/" rel="nofollow" target="_blank">carfax-report.de</a>.</div>
		</div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<div class="heading"><h4 class="widget-title">Aktuelle Postings</h4></div>		<ul>
					<li>
				<a href="http://www.autoblogger.de/vatertag-gleich-schraubertag-am-buckelvolvo/">Vatertag = Schraubertag am Buckelvolvo</a>
						</li>
					<li>
				<a href="http://www.autoblogger.de/nach-sieben-jahren-der-motor-ist-wieder-drin/">Nach sieben Jahren: Der Motor ist wieder drin</a>
						</li>
					<li>
				<a href="http://www.autoblogger.de/fuel-magazine-21-erabareshi-mono/">fuel magazine #21 &#8211; „erabareshi-mono“</a>
						</li>
					<li>
				<a href="http://www.autoblogger.de/tank-moto-08-oishi-yoshio/">Tank Moto #08 &#8211; „oishi yoshio“</a>
						</li>
					<li>
				<a href="http://www.autoblogger.de/buchtipp-praxishandbuch-bremsen/">Buchtipp: Praxishandbuch Bremsen</a>
						</li>
				</ul>
		</div>		<div id="text-3" class="widget widget_text"><div class="heading"><h4 class="widget-title">Aktuelle Angebote im Shop!!!</h4></div>			<div class="textwidget"><p style="text-align:center;border:1px solid #e5e5e5; padding:5px;"><a href="https://iconiccars.shop/kaufen/fuel-magazine-21-erabareshi-mono/" target="_blank">fuel magazine #21 „erabareshi-mono“<br/><img src="https://iconiccars.shop/wp-content/uploads/2016/01/FM21-Cover-180x180.jpg" style="padding: 5px 0;"></a><br/><b>18 &euro;</b> plus Versand</p>
<p style="padding:5px 0 15px 0;color:#555; font-size:0.8em; text-align:center;">Australisches Hot-Rod/Custom Magazin. Diesmal im Special: „Erabareshi-Mono“. Ein RWB Porsche aus Indonesien.</p>

<p style="text-align:center;border:1px solid #e5e5e5; padding:5px;"><a href="https://iconiccars.shop/kaufen/tank-moto-08-oishi-yoshio/" target="_blank">Tank Moto #08 „oishi yoshio“<br/><img src="https://iconiccars.shop/wp-content/uploads/2016/01/TM08-Cover-180x180.jpg" style="padding: 5px 0;"></a><br/><b>18 &euro;</b> plus Versand</p>
<p style="padding:5px 0 15px 0;color:#555; font-size:0.8em; text-align:center;">Australisches Custom-Bike Magazin. Diesmal im Special: „oishi yoshio“.</p>

<p style="text-align:center;border:1px solid #e5e5e5; padding:5px;"><a href="https://iconiccars.shop/kaufen/fuel-magazine-20-cole-foster/" target="_blank">fuel magazine #20 „Cole Foster“<br/><img src="https://iconiccars.shop/wp-content/uploads/2016/01/FM20-Cover-180x180.jpg" style="padding: 5px 0;"></a><br/><b>18 &euro;</b> plus Versand</p>
<p style="padding:5px 0 15px 0;color:#555; font-size:0.8em; text-align:center;">Australisches Hot-Rod/Custom Magazin. Diese Ausgabe als Tribut an "Cole Foster".</p></div>
		</div>	</div>

				</div>  <!-- fusion-row -->
			</div>  <!-- #main -->
			
			
			
			
										
				<div class="fusion-footer">

																
						<footer class="fusion-footer-widget-area fusion-widget-area">
							<div class="fusion-row">
								<div class="fusion-columns fusion-columns-3 fusion-widget-area">
									
																																							<div class="fusion-column col-lg-4 col-md-4 col-sm-4">
												<div id="text-4" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">Allgemeine Schlagwörter</h4>			<div class="textwidget"><div id="tag-groups-cloud-tabs" class="tag-groups-cloud-tabs"><div id="tabs-4"><a href="http://www.autoblogger.de/schlagwort/allrad/"  title="(4)"  class="allrad"><span style="font-size:12px">Allrad</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/ascari-racetrack/"  title="(1)"  class="ascari-racetrack"><span style="font-size:11px">Ascari-Racetrack</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/auto-treffen/"  title="(22)"  class="auto-treffen"><span style="font-size:16px">Auto-Treffen</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/autoelektrik/"  title="(6)"  class="autoelektrik"><span style="font-size:12px">Autoelektrik</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/ces/"  title="(1)"  class="ces"><span style="font-size:11px">CES</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/concept-cars/"  title="(8)"  class="concept-cars"><span style="font-size:13px">Concept-Cars</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/custom-cars/"  title="(1)"  class="custom-cars"><span style="font-size:11px">Custom-Cars</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/detroit-auto-show/"  title="(2)"  class="detroit-auto-show"><span style="font-size:11px">Detroit Auto Show</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/do-it-yourself/"  title="(8)"  class="do-it-yourself"><span style="font-size:13px">Do-it-yourself</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/elektromobilitaet/"  title="(7)"  class="elektromobilitaet"><span style="font-size:12px">Elektromobilität</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/fahrwerk/"  title="(5)"  class="fahrwerk"><span style="font-size:12px">Fahrwerk</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/konzeptfahrzeug/"  title="(5)"  class="konzeptfahrzeug"><span style="font-size:12px">Konzeptfahrzeug</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/las-vegas/"  title="(2)"  class="las-vegas"><span style="font-size:11px">Las Vegas</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/lichttechnik/"  title="(2)"  class="lichttechnik"><span style="font-size:11px">Lichttechnik</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/mille-miglia/"  title="(1)"  class="mille-miglia"><span style="font-size:11px">Mille Miglia</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/museum/"  title="(3)"  class="museum"><span style="font-size:11px">Museum</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/naias/"  title="(3)"  class="naias"><span style="font-size:11px">NAIAS</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/oldtimer-kauf/"  title="(4)"  class="oldtimer-kauf"><span style="font-size:12px">Oldtimer-Kauf</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/politik/"  title="(3)"  class="politik"><span style="font-size:11px">Politik</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/pomona-swapmeet/"  title="(2)"  class="pomona-swapmeet"><span style="font-size:11px">Pomona-Swapmeet</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/recht/"  title="(5)"  class="recht"><span style="font-size:12px">Recht</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/reifen/"  title="(4)"  class="reifen"><span style="font-size:12px">Reifen</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/roadtrip/"  title="(8)"  class="roadtrip"><span style="font-size:13px">Roadtrip</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/turbocharged/"  title="(2)"  class="turbocharged"><span style="font-size:11px">Turbocharged</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/video/"  title="(7)"  class="video"><span style="font-size:12px">Video</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/weblinks/"  title="(5)"  class="weblinks"><span style="font-size:12px">Weblinks</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/zukunftstechnologie/"  title="(3)"  class="zukunftstechnologie"><span style="font-size:11px">Zukunftstechnologie</span></a>&nbsp; </div></div>
<!-- begin Tag Groups plugin -->
<script type="text/javascript">
	jQuery(function() {
		jQuery( "#tag-groups-cloud-tabs" ).tabs();
	});
</script>
<!-- end Tag Groups plugin -->
</div>
		<div style="clear:both;"></div></div>																																				</div>
																																								<div class="fusion-column col-lg-4 col-md-4 col-sm-4">
												<div id="text-5" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">Marken &#038; Hersteller</h4>			<div class="textwidget"><div id="tag-groups-cloud-tabs" class="tag-groups-cloud-tabs"><div id="tabs-2"><a href="http://www.autoblogger.de/schlagwort/audi/"  title="(2)"  class="audi"><span style="font-size:12px">Audi</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/bilstein/"  title="(2)"  class="bilstein"><span style="font-size:12px">Bilstein</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/bmw/"  title="(4)"  class="bmw"><span style="font-size:13px">BMW</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/bridgestone/"  title="(2)"  class="bridgestone"><span style="font-size:12px">Bridgestone</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/cadillac/"  title="(2)"  class="cadillac"><span style="font-size:12px">Cadillac</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/carglass/"  title="(2)"  class="carglass"><span style="font-size:12px">Carglass</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/chevrolet/"  title="(8)"  class="chevrolet"><span style="font-size:15px">Chevrolet</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/cobra/"  title="(1)"  class="cobra"><span style="font-size:11px">Cobra</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/continental/"  title="(2)"  class="continental"><span style="font-size:12px">Continental</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/corvette/"  title="(2)"  class="corvette"><span style="font-size:12px">Corvette</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/delorean/"  title="(1)"  class="delorean"><span style="font-size:11px">DeLorean</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/ford/"  title="(2)"  class="ford"><span style="font-size:12px">Ford</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/geigercars/"  title="(2)"  class="geigercars"><span style="font-size:12px">Geigercars</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/harley-davidson/"  title="(2)"  class="harley-davidson"><span style="font-size:12px">Harley-Davidson</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/hyundai/"  title="(1)"  class="hyundai"><span style="font-size:11px">Hyundai</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/jabra/"  title="(2)"  class="jabra"><span style="font-size:12px">Jabra</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/jaguar/"  title="(2)"  class="jaguar"><span style="font-size:12px">Jaguar</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/jeep/"  title="(2)"  class="jeep"><span style="font-size:12px">Jeep</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/kia/"  title="(1)"  class="kia"><span style="font-size:11px">Kia</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/kyocera/"  title="(1)"  class="kyocera"><span style="font-size:11px">Kyocera</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/lancia/"  title="(1)"  class="lancia"><span style="font-size:11px">Lancia</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/land-rover/"  title="(2)"  class="land-rover"><span style="font-size:12px">Land Rover</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/m-gmbh/"  title="(1)"  class="m-gmbh"><span style="font-size:11px">M-GmbH</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/mercedes-benz/"  title="(3)"  class="mercedes-benz"><span style="font-size:12px">Mercedes-Benz</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/mini/"  title="(1)"  class="mini"><span style="font-size:11px">Mini</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/nissan/"  title="(1)"  class="nissan"><span style="font-size:11px">Nissan</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/opel/"  title="(3)"  class="opel"><span style="font-size:12px">Opel</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/osram/"  title="(1)"  class="osram"><span style="font-size:11px">OSRAM</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/porsche/"  title="(5)"  class="porsche"><span style="font-size:13px">Porsche</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/range-rover/"  title="(1)"  class="range-rover"><span style="font-size:11px">Range Rover</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/rolls-royce/"  title="(1)"  class="rolls-royce"><span style="font-size:11px">Rolls-Royce</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/tesla/"  title="(2)"  class="tesla"><span style="font-size:12px">Tesla</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/toyota/"  title="(1)"  class="toyota"><span style="font-size:11px">Toyota</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/unimog/"  title="(1)"  class="unimog"><span style="font-size:11px">Unimog</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/vespa/"  title="(1)"  class="vespa"><span style="font-size:11px">Vespa</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/volkswagen/"  title="(4)"  class="volkswagen"><span style="font-size:13px">Volkswagen</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/zkw/"  title="(1)"  class="zkw"><span style="font-size:11px">ZKW</span></a>&nbsp; </div></div>
<!-- begin Tag Groups plugin -->
<script type="text/javascript">
	jQuery(function() {
		jQuery( "#tag-groups-cloud-tabs" ).tabs();
	});
</script>
<!-- end Tag Groups plugin -->
</div>
		<div style="clear:both;"></div></div>																																				</div>
																																								<div class="fusion-column fusion-column-last col-lg-4 col-md-4 col-sm-4">
												<div id="text-6" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">Schrauber-Projekte &#038; Literatur</h4>			<div class="textwidget"><div id="tag-groups-cloud-tabs" class="tag-groups-cloud-tabs"><div id="tabs-1"><a href="http://www.autoblogger.de/schlagwort/projekt-chevrolet-corvair-cabrio/"  title="(4)"  class="projekt-chevrolet-corvair-cabrio"><span style="font-size:11px">Chevy Corvair Cabrio</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/projekt-chevrolet-corvair-coupe/"  title="(10)"  class="projekt-chevrolet-corvair-coupe"><span style="font-size:12px">Chevy Corvair Coupe</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/projekt-chevrolet-el-camino/"  title="(8)"  class="projekt-chevrolet-el-camino"><span style="font-size:12px">Chevy El Camino</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/projekt-firebird-formula/"  title="(2)"  class="projekt-firebird-formula"><span style="font-size:11px">Firebird Formula</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/projekt-pontiac-lesupra/"  title="(3)"  class="projekt-pontiac-lesupra"><span style="font-size:11px">Pontiac LeSupra</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/projekt-royal-enfield-custom/"  title="(12)"  class="projekt-royal-enfield-custom"><span style="font-size:12px">Royal Enfield Custom</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/projekt-volvo-pv-544/"  title="(16)"  class="projekt-volvo-pv-544"><span style="font-size:13px">Volvo PV 544</span></a>&nbsp; </div><div id="tabs-3"><a href="http://www.autoblogger.de/schlagwort/biografie/"  title="(5)"  class="biografie"><span style="font-size:11px">Biografie</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/buchtipp/"  title="(36)"  class="buchtipp"><span style="font-size:13px">Buchtipp</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/delius-klasing/"  title="(24)"  class="delius-klasing"><span style="font-size:12px">Delius-Klasing</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/fuel-magazine/"  title="(1)"  class="fuel-magazine"><span style="font-size:11px">Fuel Magazine</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/geramond/"  title="(2)"  class="geramond"><span style="font-size:11px">GeraMond</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/heel-verlag/"  title="(4)"  class="heel-verlag"><span style="font-size:11px">Heel-Verlag</span></a>&nbsp; <span style="font-size:12px"></span> <a href="http://www.autoblogger.de/schlagwort/tank-moto/"  title="(1)"  class="tank-moto"><span style="font-size:11px">Tank Moto</span></a>&nbsp; </div></div>
<!-- begin Tag Groups plugin -->
<script type="text/javascript">
	jQuery(function() {
		jQuery( "#tag-groups-cloud-tabs" ).tabs();
	});
</script>
<!-- end Tag Groups plugin -->
</div>
		<div style="clear:both;"></div></div>																																				</div>
																																																																												
									<div class="fusion-clearfix"></div>
								</div> <!-- fusion-columns -->
							</div> <!-- fusion-row -->
						</footer> <!-- fusion-footer-widget-area -->
					
																
						<footer id="footer" class="fusion-footer-copyright-area fusion-footer-copyright-center">
							<div class="fusion-row">
								<div class="fusion-copyright-content">

											<div class="fusion-copyright-notice">
			<div>© 2007-2017 Jens Wilde | <a href="/impressum/">IMPRESSUM</a> | <a href="/disclaimer/">Datenschutzerklärung</a> | All Rights Reserved</div>
		</div>
					<div class="fusion-social-links-footer">
				<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#46494a;" href="https://www.facebook.com/autoblogger.de" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" style="color:#46494a;" href="http://instagram.com/jenswilde" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Instagram" data-toggle="tooltip" title="Instagram"><span class="screen-reader-text">Instagram</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style="color:#46494a;" href="https://de.linkedin.com/in/jenswilde" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Linkedin" data-toggle="tooltip" title="Linkedin"><span class="screen-reader-text">Linkedin</span></a></div></div>			</div>
		
								</div> <!-- fusion-fusion-copyright-content -->
							</div> <!-- fusion-row -->
						</footer> <!-- #footer -->
									</div> <!-- fusion-footer -->
					</div> <!-- wrapper -->

				
		<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<!-- W3TC-include-js-head -->

		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.autoblogger.de\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.autoblogger.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.autoblogger.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.autoblogger.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.autoblogger.de/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.autoblogger.de/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.autoblogger.de/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
var avadaVars = {"admin_ajax":"http:\/\/www.autoblogger.de\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"5249b76902","protocol":"","theme_url":"http:\/\/www.autoblogger.de\/wp-content\/themes\/Avada","dropdown_goto":"Navigation ...","mobile_nav_cart":"Warenkorb","page_smoothHeight":"false","flex_smoothHeight":"false","language_flag":"","infinite_blog_finished_msg":"<em>\u00c4hnliche Beitr\u00e4ge<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>L\u00e4dt die n\u00e4chsten Beitr\u00e4ge..<\/em>","portfolio_loading_text":"<em>Portfolio Eintr\u00e4ge werden geladen...<\/em>","faqs_loading_text":"<em>FAQ Eintr\u00e4ge werden geladen...<\/em>","order_actions":"Details","avada_rev_styles":"1","avada_styles_dropdowns":"1","blog_grid_column_spacing":"40","blog_pagination_type":"Pagination","carousel_speed":"2500","counter_box_speed":"1000","content_break_point":"800","disable_mobile_animate_css":"0","disable_mobile_image_hovers":"1","portfolio_pagination_type":"Pagination","form_bg_color":"#ffffff","header_transparency":"0","header_padding_bottom":"0px","header_padding_top":"0px","header_position":"Top","header_sticky":"1","header_sticky_tablet":"0","header_sticky_mobile":"0","header_sticky_type2_layout":"menu_only","sticky_header_shrinkage":"1","is_responsive":"1","is_ssl":"false","isotope_type":"masonry","layout_mode":"wide","lightbox_animation_speed":"Normal","lightbox_arrows":"1","lightbox_autoplay":"0","lightbox_behavior":"all","lightbox_desc":"1","lightbox_deeplinking":"1","lightbox_gallery":"1","lightbox_opacity":"0.9","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_skin":"metro-white","lightbox_slideshow_speed":"5000","lightbox_social":"1","lightbox_title":"1","lightbox_video_height":"720","lightbox_video_width":"1280","logo_alignment":"Left","logo_margin_bottom":"13px","logo_margin_top":"13px","megamenu_max_width":"1100","mobile_menu_design":"modern","nav_height":"83","nav_highlight_border":"3","page_title_fading":"0","pagination_video_slide":"0","related_posts_speed":"2500","submenu_slideout":"1","side_header_break_point":"800","sidenav_behavior":"Hover","site_width":"1000px","slider_position":"below","slideshow_autoplay":"1","slideshow_speed":"7000","smooth_scrolling":"0","status_lightbox":"1","status_totop_mobile":"0","status_vimeo":"1","status_yt":"1","testimonials_speed":"4000","tfes_animation":"sides","tfes_autoplay":"1","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150","title_style_type":"double","title_margin_top":"0px","title_margin_bottom":"31px","typography_responsive":"1","typography_sensitivity":"0.60","typography_factor":"1.50","woocommerce_shop_page_columns":"","woocommerce_checkout_error":"Not all fields have been filled in correctly.","side_header_width":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.autoblogger.de/wp-content/themes/Avada/assets/js/main.min.js?ver=5.0.6' async ></script> 
<!--[if IE 9]>
<script type='text/javascript' src='http://www.autoblogger.de/wp-content/themes/Avada/assets/js/avada-ie9.js?ver=5.0.6'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.autoblogger.de/wp-content/themes/Avada/assets/js/respond.js?ver=5.0.6'></script>
<![endif]-->
<script type='text/javascript' src='http://www.autoblogger.de/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.autoblogger.de/wp-content/plugins/social-board/public/js/sb-utils.js?ver=3.2.7'></script>
<script type="text/foobox">/* Run FooBox FREE (v1.2.27) */
(function( FOOBOX, $, undefined ) {
  FOOBOX.o = {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }};
  FOOBOX.init = function() {
    $(".fbx-link").removeClass("fbx-link");
    $(".gallery, .wp-caption, a:has(img[class*=wp-image-]), .foobox").foobox(FOOBOX.o);
  };
}( window.FOOBOX = window.FOOBOX || {}, FooBox.$ ));

FooBox.ready(function() {

  jQuery("body").append("<span style=\"font-family:'foobox'; color:transparent; position:absolute; top:-1000em;\">f</span>");
  FOOBOX.init();

});
</script>				<script type="text/javascript">
					if (window.addEventListener){
						window.addEventListener("DOMContentLoaded", function() {
							var arr = document.querySelectorAll("script[type='text/foobox']");
							for (var x = 0; x < arr.length; x++) {
								var script = document.createElement("script");
								script.type = "text/javascript";
								script.innerHTML = arr[x].innerHTML;
								arr[x].parentNode.replaceChild(script, arr[x]);
							}
						});
					} else {
						console.log("FooBox does not support the current browser.");
					}
				</script>
				
			</body>
</html>
